Jump to content

CI rozhraní a CA moduly


Retiree
 Share

Recommended Posts

Guest Belbody
Temer jiste se bude jednat o zapomenuty filtr jak uz bylo zmineno, ktery zadrzi frekvence zhruba nad 450 MHz.

 

Na 450 MHz zadny kanal ani multiplex neni, to se tyka kanalu 170,5 MHz .

 

My problem was solved, the technician came today and verified the cable. He opened the UPC distribution box in the basement and there it was a filter on the cable.

He removed it and all is OK now, my CAM and card activated in less than 10 minutes on channel HBO.

 

Thank you all for replies!

--------------------

ceska verze s google translate :D

 

Můj problém byl vyřešen, technik přišel dnes a ověřit kabel. Otevřel rozvaděč UPC v suterénu a tam to bylo filtr na kabel.

Vytáhl ji a vše je nyní v pořádku, můj CAM a kartu aktivovat v méně než 10 minut na HBO kanálu.

 

Děkuji všem za odpovědi!

Link to comment
Share on other sites

  • 2 weeks later...
Guest Karel Brno

Zdravím pánové,

protože ten nový settopbox co mi nabídla UPC nestojí za nic, chci se zeptat zda někdo kdo vlastní tv Panasonic TX-P42G20E používá CI modul od UPC. Podle tech.dat od tv Panasonic tento model má DBV-C ale CI nikoliv CI+. Takže nevím zda karta kterou bych od nich objednal by fungovala.

Předem děkuji za případné reakce.

Link to comment
Share on other sites

Guest Karel Brno

To tomus:

děkuji za reakci, objednal jsem ten modul, bude 30.12.2013. Podělím se o případné problémy nebo i o funkčnost.

Dík, Karel Brno.

Link to comment
Share on other sites

Guest Karel Brno

warman :

děkuji moc za nabídku. Já se nechám překvapit. UPC mě volalo a tak jsem si to s tím jejich technikem konzultoval a on říkal, že by to neměl být vůbec žádný problém.

Ještě jednou dík. Karel

Link to comment
Share on other sites

zdravím mám problém s CL modulem od upc, a sparovanim se svym TV Samsung UE40F5300.

Včera jsem dostal ca modul + kartu. TV Samsung s DVB/t/c/s. Karta hlásí no access, no activated, (code 4). UPC mi nahlášení zasílá signál stále dokola. Jakmile naladím třeba Nova HD, tak se mi objeví tahle hláška. A když chci přepnout třeba na funkční ČT 1, tak musím fakt honem, jinak se mi běhěm cca 5 sekund opět objeví tahle hláška a jsem zase na Nova HD.

 

jel jsem podle navodu viz

Postup pri instalaci CA modulu by mel byt nasledujici:

 

- naladit kanaly v DVB-C (111)

- pri vypnute tv SPRAVNE zasunout modul s kartou do sachty a po zapnuti zkontrolovat v prislusnem menu tv zda televizor modul detekuje

- nechat televizor zapnuty a pockat az se modul sparuje s kartou a nabehnou kodovane kanaly

 

a porad stejny error a nejde. Je chyba v modulu nebo u upc? Diky moc za pripadne reakce.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...