Jump to content

Problémy s link speed


Guest upcman
 Share

Recommended Posts

Guest upcman

Dobry den, kupil som repasovanu zostavu HP ProDesk 600 G1 SFF, podla specifikacii ma 1gbit sietovu kartu na doske. Mam v UPC internet o rychlosti 250mbit download, realne vsak stahuje rychlostou 60mbit/s. Adapter zobrazuje rychlost linky 100/100mbit. V konfiguracii je moznost prepnut na 1gbit full duplex. V takomto pripade ma vypne z internetu. Funguje len 100mbit full duplex. Som presvedceny ze chyba je u mna v PC. Pocitac je pripojeny k modemu kablom kategorie 5e. Mna zaujima preco ked prepnem na 1gbit full duplex ma odpoji adapter z internetu?

Link to comment
Share on other sites

No u nej do SFFka jedine tu do USB, ale asi budou i nejake low profile. @upcman ten kabel ma vsech 8 zil v kabelu? Nebo jen 4?

Kouknul bych na stranku podpory HP a vyhledal ovladace podle typu, nebo SN. Pripadne ma HP aplikaci: HP Support Assistant, ta resi kontrolu HW, ovladace a dalsi. 

  • Kabel 300 Mb/s
  • -
  • -
  • Cisco EPC3208
  • Ostrava - Zábřeh
  • Speedtest
Link to comment
Share on other sites

  • Slamb changed the title to Problémy s link speed

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...